<!DOCTYPE html>
  <!--[if IEMobile 7]><html class="no-js ie iem7 not-responsive" lang="en" dir="ltr"><![endif]-->
  <!--[if lte IE 6]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7 not-responsive" lang="en" dir="ltr"><![endif]-->
  <!--[if (IE 7)&(!IEMobile)]><html class="no-js ie lt-ie9 lt-ie8 not-responsive" lang="en" dir="ltr"><![endif]-->
  <!--[if IE 8]><html class="no-js ie lt-ie9 not-responsive" lang="en" dir="ltr"><![endif]-->
  <!--[if (gte IE 9)|(gt IEMobile 7)]><html class="no-js ie responsive" lang="en" dir="ltr" prefix=": og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><![endif]-->
  <!--[if !IE]><!--><html class="no-js responsive" lang="en" dir="ltr" prefix=": og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->
<head>
  <title>Department of Justice Announces Arrests in Pensacola-Based Dog Fighting Ring Investigation | OPA | Department of Justice</title>
  <!--[if IE]><![endif]-->
<meta charset="utf-8" />
<link rel="apple-touch-icon-precomposed" href="https://www.justice.gov/sites/all/themes/justice/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.justice.gov/sites/all/themes/justice/apple-touch-icon-precomposed-72x72.png" sizes="72x72" />
<link rel="apple-touch-icon-precomposed" href="https://www.justice.gov/sites/all/themes/justice/apple-touch-icon-precomposed-144x144.png" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" href="https://www.justice.gov/sites/all/themes/justice/apple-touch-icon-precomposed-114x114.png" sizes="114x114" />
<meta http-equiv="cleartype" content="on" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<link rel="shortcut icon" href="https://www.justice.gov/sites/default/files/favicon.png" type="image/png" />
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Department of Justice","@id":"https:\/\/www.justice.gov\/department-justice"}},{"@type":"ListItem","position":2,"item":{"name":"Office of Public Affairs","@id":"https:\/\/www.justice.gov\/opa"}},{"@type":"ListItem","position":3,"item":{"name":"News","@id":"https:\/\/www.justice.gov\/opa\/pr"}}]}
</script><script async="async" id="_fed_an_ua_tag" src="https://dap.digitalgov.gov/Universal-Federated-Analytics-Min.js?agency=DOJ&amp;sp=find&amp;yt=true&amp;subagency=opa"></script>
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="canonical" href="https://www.justice.gov/opa/pr/department-justice-announces-arrests-pensacola-based-dog-fighting-ring-investigation" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Department of Justice Announces Arrests in Pensacola-Based Dog Fighting Ring Investigation" />
<meta property="og:description" content="Five individuals were arrested yesterday on a 44-count federal indictment charging violations of the dogfighting prohibitions of the federal Animal Welfare Act, and conspiracy to commit those violations." />
<meta property="og:image" content="https://www.justice.gov/sites/all/modules/features/doj_sharing/images/doj-seal-fb.jpg" />
<meta name="twitter:title" content="Department of Justice Announces Arrests in Pensacola-Based Dog" />
<meta name="twitter:description" content="Five individuals were arrested yesterday on a 44-count federal indictment charging violations of the dogfighting prohibitions of the federal Animal Welfare Act, and conspiracy to commit those" />
<meta name="twitter:image" content="https://www.justice.gov/sites/all/modules/features/doj_sharing/images/doj-seal-fb.jpg" />
<meta property="article:published_time" content="2019-09-26T09:42:08-04:00" />
<meta property="article:modified_time" content="2019-09-26T09:56:03-04:00" />
  <link type="text/css" rel="stylesheet" href="https://www.justice.gov/sites/default/files/advagg_css/css__qyKv1jY-a4DF_JWxlXqJvtWB5yJ0m1cWTqCEOq8qeL8__TLeXv_ed82tPdgnCQKJqPKFSOebOzLJkYOko2E8dFWE___nrWRzhBBHDvouD4BrFFlNgm--gn8ZgP1Ems9pO3XkI.css" media="all" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://www.justice.gov/sites/default/files/advagg_css/css__JQfwsVb8AHjJsxvkLORr8MKWY6kpVUNsHSIlUeHBziE__2s5qfHJm46r6B-JjceBjE-JAj9X2TnCTEZ_AUnWp8T4___nrWRzhBBHDvouD4BrFFlNgm--gn8ZgP1Ems9pO3XkI.css" media="all" />
<![endif]-->
</head>
<body x-ms-format-detection="none" class="html not-front not-logged-in page-node page-node- page-node-1235071 node-type-press-release og-context og-context-node og-context-node-1664 i18n-en section-opa og-context-office-of-public-affairs section-opa one-sidebar sidebar-second og-context-office-of-public-affairs">
  <a id="skip-link" href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
    <div class="l-page not-panelized not-panelized">
  <a name="page-top"></a>
  <div class="l-header-wrapper">
    <header class="l-header" role="banner">
      <div class="l-branding site-branding">
                  <a href="/" title="The United States Department of Justice" rel="home" class="site-branding__logo desktop"><img src="https://www.justice.gov/sites/default/files/header-logo_bronze-resized-5-2.png" alt="The United States Department of Justice" /></a>
          <a href="/" title="The United States Department of Justice" rel="home" class="site-branding__logo mobile"><img src="https://www.justice.gov/sites/default/files/header-logo-mobile_bronze5.png" alt="The United States Department of Justice" /></a>
        
              </div>
        <div class="l-region l-region--header">
    <div id="block-usasearch-hosted-form" class="block block--usasearch-hosted block--usasearch-hosted-form block--usasearch-hosted-form">
        <div class="block__content block__content">
    <form class="usasearch-hosted-box" action="https://search.justice.gov/search" method="get" id="usasearch-hosted-box" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-usasearch-hosted-box">
  <label class="element-invisible" for="edit-usasearch-hosted-box--2">Search </label>
 <input class="usagov-search-autocomplete ui-autocomplete-input ui-corner-all form-text" autocomplete="off" type="text" name="query" placeholder="Search this site" id="edit-usasearch-hosted-box--2" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="affiliate" value="justice" />
</div>
</div></form>  </div>
</div>
  </div>
    </header>
      <div class="l-region l-region--navigation">
    <div id="block-nice-menus-1" class="block block--nice-menus block--nice-menus-1 block--nice-menus-1">
        <h2 class="block__title block__title"><span class="nice-menu-hide-title">Main menu</span></h2>
      <div class="block__content block__content">
    <ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li class="menu-1259 menuparent  menu-path-node-82626 first odd "><a href="/about" title="">About</a><ul><li class="menu-1267 menu-path-node-82606 first odd "><a href="/doj/budget-and-performance" title="">Budget &amp; Performance</a></li>
<li class="menu-51706 menu-path-node-632231  even "><a href="/about/history" title="">History</a></li>
<li class="menu-89781 menu-path-node-1666  odd last"><a href="/opcl">Privacy Program</a></li>
</ul></li>
<li class="menu-1260 menuparent  menu-path-node-33666-chart  even "><a href="/agencies/chart" title="">Our Agency</a><ul><li class="menu-9686 menu-path-node-1652 first odd "><a href="/ag" title="">The Attorney General</a></li>
<li class="menu-90596 menu-path-node-33666-chart  even "><a href="/agencies/chart" title="">Organizational Chart</a></li>
<li class="menu-90591 menu-path-node-924706  odd last"><a href="/agencies/alphabetical-listing-components-programs-initiatives" title="">Alphabetical Listing</a></li>
</ul></li>
<li class="menu-107586 menuparent  menu-path-node-1105656  odd "><a href="/topics" title="">Priorities</a><ul><li class="menu-107601 menu-path-node-1650 first odd "><a href="/nsd" title="">Protecting National Security</a></li>
<li class="menu-107591 menu-path-node-1074716  even "><a href="/psn" title="">Reducing Violent Crime</a></li>
<li class="menu-107596 menu-path-node-832196  odd "><a href="/opioidawareness" title="">Combating the Opioid Crisis</a></li>
<li class="menu-107606 menu-path-node-1105656  even last"><a href="/topics" title="">More Topics</a></li>
</ul></li>
<li class="menu-1263 menuparent  menu-path-node-780336  even "><a href="/news" title="">News</a><ul><li class="menu-1279 menu-path-node-665661 first odd "><a href="/videos" title="">Videos</a></li>
<li class="menu-1280 menu-path-opa-galleries  even "><a href="/opa/galleries" title="">Photos</a></li>
<li class="menu-107921 menu-path-node-828151  odd last"><a href="/blogs" title="">Blogs</a></li>
</ul></li>
<li class="menu-1262 menuparent  menu-path-node-82271  odd "><a href="/resources" title="">Resources</a><ul><li class="menu-92026 menu-path-node-82476 first odd "><a href="/grants" title="">Grants</a></li>
<li class="menu-1261 menu-path-node-82486  even "><a href="/business" title="">Business</a></li>
<li class="menu-1272 menu-path-justicegov-forms  odd "><a href="http://www.justice.gov/forms" title="">Forms</a></li>
<li class="menu-1273 menu-path-node-643761  even "><a href="/publications" title="">Publications</a></li>
<li class="menu-5306 menu-path-largecases  odd "><a href="/largecases" title="">Information for Victims in Large Cases</a></li>
<li class="menu-94896 menu-path-node-322336  even last"><a href="/jm/justice-manual">Justice Manual</a></li>
</ul></li>
<li class="menu-92596 menuparent  menu-path-node-865991  even "><a href="/careers" title="">Careers</a><ul><li class="menu-2925 menu-path-node-3643 first odd "><a href="/legal-careers">Legal Careers</a></li>
<li class="menu-3650 menu-path-node-796646  even "><a href="/careers/veteran-recruitment" title="">Veteran Recruitment</a></li>
<li class="menu-92601 menu-path-node-6001  odd last"><a href="/careers/disability-hiring" title="">Disability Hiring</a></li>
</ul></li>
<li class="menu-1265 menu-path-node-82636  odd last"><a href="/contact-us" title="">Contact</a></li>
</ul>
  </div>
</div>
  </div>
  </div>

  <div class="l-lower">
    
    <div class="l-main-wrapper">
      <div class="l-main">
        <div class="site-info">
          <h2 class="element-invisible">You are here</h2><div class="breadcrumb"><a href="/front">Home</a> &raquo; <a href="/opa">Office of Public Affairs</a> &raquo; <a href="/opa/pr">News</a></div>        </div>

                  <div class="pre-content clearfix">
              <div class="l-region l-region--pre-content">
    <div id="block-doj-sharing-doj-sharing" class="block block--doj-sharing block--doj-sharing-doj-sharing block--doj-sharing-doj-sharing">
        <div class="block__content block__content">
    <div class="doj-sharing" style="display:none;">
  <a id="doj-sharing-toggle" tabindex="0" title="Choose a social sharing platform">
    Share  </a>
  <ul>
    <li>
      <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.justice.gov/opa/pr/department-justice-announces-arrests-pensacola-based-dog-fighting-ring-investigation" target="_blank" title="Share on Facebook" data-event-label="Share on Facebook">Facebook</a>
    </li>
    <li>
      <a href="http://twitter.com/intent/tweet?url=https://www.justice.gov/opa/pr/department-justice-announces-arrests-pensacola-based-dog-fighting-ring-investigation&amp;text=Department%20of%20Justice%20Announces%20Arrests%20in%20Pensacola-Based%20Dog%20Fighting%20Ring%20Investigation" target="_blank" title="Share on Twitter" data-event-label="Share on Twitter">Twitter</a>
    </li>
    <li>
      <a href="https://plus.google.com/share?url=https://www.justice.gov/opa/pr/department-justice-announces-arrests-pensacola-based-dog-fighting-ring-investigation" target="_blank" title="Share on Google+" data-event-label="Share on Google+">Google+</a>
    </li>
    <li>
      <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.justice.gov/opa/pr/department-justice-announces-arrests-pensacola-based-dog-fighting-ring-investigation&amp;title=Department%20of%20Justice%20Announces%20Arrests%20in%20Pensacola-Based%20Dog%20Fighting%20Ring%20Investigation" target="_blank" title="Share on LinkedIn" data-event-label="Share on LinkedIn">LinkedIn</a>
    </li>
    <li>
      <a href="http://digg.com/submit?url=https://www.justice.gov/opa/pr/department-justice-announces-arrests-pensacola-based-dog-fighting-ring-investigation&amp;title=Department%20of%20Justice%20Announces%20Arrests%20in%20Pensacola-Based%20Dog%20Fighting%20Ring%20Investigation" target="_blank" title="Share on Digg" data-event-label="Share on Digg">Digg</a>
    </li>
    <li>
      <a href="http://reddit.com/submit?url=https://www.justice.gov/opa/pr/department-justice-announces-arrests-pensacola-based-dog-fighting-ring-investigation&amp;title=Department%20of%20Justice%20Announces%20Arrests%20in%20Pensacola-Based%20Dog%20Fighting%20Ring%20Investigation" target="_blank" title="Share on Reddit" data-event-label="Share on Reddit">Reddit</a>
    </li>
    <li>
      <a href="http://www.stumbleupon.com/submit?url=https://www.justice.gov/opa/pr/department-justice-announces-arrests-pensacola-based-dog-fighting-ring-investigation&amp;title=Department%20of%20Justice%20Announces%20Arrests%20in%20Pensacola-Based%20Dog%20Fighting%20Ring%20Investigation" target="_blank" title="Share on StumbleUpon" data-event-label="Share on StumbleUpon">StumbleUpon</a>
    </li>
    <li>
      <a href="http://pinterest.com/pin/create/button/?url=https://www.justice.gov/opa/pr/department-justice-announces-arrests-pensacola-based-dog-fighting-ring-investigation&amp;media=https%3A//www.justice.gov/sites/all/modules/features/doj_sharing/images/doj-seal-pin.png&amp;title=Department%20of%20Justice%20Announces%20Arrests%20in%20Pensacola-Based%20Dog%20Fighting%20Ring%20Investigation" target="_blank" title="Share on Pinterest" data-event-label="Share on Pinterest">Pinterest</a>
    </li>
    <li>
      <a href="mailto:?to=&body=https://www.justice.gov/opa/pr/department-justice-announces-arrests-pensacola-based-dog-fighting-ring-investigation&subject=Department%20of%20Justice%20Announces%20Arrests%20in%20Pensacola-Based%20Dog%20Fighting%20Ring%20Investigation" title="Email" data-event-label="Email">Email</a>
    </li>
  </ul>
</div>
  </div>
</div>
  </div>
          </div>
        
        
        <div class="l-content" role="main">
                    <a id="main-content" tabindex="-1"></a>
                                <h1>Justice News</h1>
                    
          
                                        

<article about="/opa/pr/department-justice-announces-arrests-pensacola-based-dog-fighting-ring-investigation" typeof="sioc:Item foaf:Document" role="article" class="node node--press-release node--full node--press-release--full">
      <header>
                  <span property="dc:title" content="Department of Justice Announces Arrests in Pensacola-Based Dog Fighting Ring Investigation" class="rdf-meta element-hidden"></span>    </header>
  
  
  <div class="node__content">
    
          <div class="pr-header">
        <div class="department">Department of Justice</div>
        <div class="agency">Office of Public Affairs</div>
      </div>
      <hr>
      <div class="pr-info">
        <div class="urgency-state">FOR IMMEDIATE RELEASE</div>
        <div class="field field--name-field-pr-date field--type-datetime field--label-hidden"><div class="field__items"><div class="field__item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-09-26T00:00:00-04:00">Thursday, September 26, 2019</span></div></div></div>      </div>
      <h1 id="node-title">Department of Justice Announces Arrests in Pensacola-Based Dog Fighting Ring Investigation</h1>
              <div class="field field--name-field-pr-body field--type-text-long field--label-hidden"><div class="field__items"><div class="field__item even"><p>Five individuals were arrested yesterday on a 44-count federal indictment charging violations of the dogfighting prohibitions of the federal Animal Welfare Act, and conspiracy to commit those violations.  </p>

<p>Shane Patrick Sprague, 35, of Pensacola, Florida, Derek Jedidiah Golson, aka Derek Jedidiah Murray, 38, of Pensacola, Florida, Haley Cook Murph, 24, of Milton, Florida, David Lee Moser, 36, of Waynesboro, Tennessee, and James “Tommy” Peek, 67, of Milton, Florida were indicted a the case involving C Wood Kennels in Pensacola, Florida.</p>

<p>The indictment alleges that defendants Sprague and Golson operated C Wood Kennels, a dogfighting operation that arranged dogfights, allowed fighting dogs to attack “bait” animals, and trafficked in fighting dogs with defendant Moser and others outside of Florida, including through an underground dogfighting website.  The indictment further alleges that defendant Peek acted as a source to supply fighting dogs to C Wood Kennels.</p>

<p>According to the indictment, defendant Murph’s role was that of a makeshift “veterinarian” for C Wood Kennels.  Although Murph at no time possessed a veterinary license, she offered to and did perform veterinary and surgical procedures on fighting dogs so the kennel could avoid the scrutiny of a licensed veterinarian.  The defendant also possessed veterinary equipment used to treat injured fighting dogs, including skin staplers, sutures, intravenous bags and lines, scalpels, and injectable animal steroids.</p>

<p>“As this case demonstrates, we are aggressively prosecuting dogfighters and those who support their inhumane criminal enterprises – including unscrupulous veterinarians or veterinary poseurs,” said Assistant Attorney General Jeffrey Bossert Clark of the Justice Department’s Environment and Natural Resources Division.  “We thank our federal and local law enforcement partners who made this operation possible.”</p>

<p>“Dogfighting is a blight on humanity, one that has no place in the Northern District of Florida or anywhere else,” said U.S. Attorney Lawrence Keefe of the Northern District of Florida.  “We will continue to work with federal and local law enforcement agencies to root out this barbaric blood sport, in Florida and beyond.”</p>

<p>“The provisions of the Animal Welfare Act were designed to protect animals from being used in illegal fighting ventures, which often entail other forms of criminal activity involving drugs, firearms, and gambling,” said Special Agent in Charge Bethanne M. Dinkins of the U.S. Department of Agriculture-Office of Inspector General (USDA-OIG).  “Animal fighting is an investigative priority for USDA-OIG, and together with the Department of Justice we will work with our law enforcement partners to investigate and assist in the criminal prosecution of those who participate in animal fighting ventures.”</p>

<p>The federal Animal Welfare Act makes it a felony to sponsor or exhibit an animal in an animal fighting venture and to possess, train, sell, purchase, transport, deliver or receive an animal for purposes of having the animal participate in an animal fighting venture.</p>

<p>This matter continues to be investigated by the USDA-OIG. Department of Justice Trial Attorney Ethan Eddy and Assistant U.S. Attorney Ryan Love are prosecuting the case. </p>

<p>The charges and allegations contained in the indictments are merely accusations.  The defendants are presumed innocent until proven guilty beyond a reasonable doubt in a court of law.</p>
</div></div></div>    <div class="pr-fields">
      <div class="field field--name-field-pr-component field--type-taxonomy-term-reference field--label-above"><div class="field__label">Component(s):&nbsp;</div><div class="field__items"><div class="field__item even"><a href="http://www.justice.gov/enrd/" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Environment and Natural Resources Division</a></div><div class="field__item odd"><a href="http://www.justice.gov/usao-ndfl" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">USAO - Florida, Northern</a></div></div></div><div class="field field--name-field-pr-number field--type-text field--label-above"><div class="field__label">Press Release Number:&nbsp;</div><div class="field__items"><div class="field__item even">19-1033</div></div></div>    </div>
  </div>

      <div class="node__updated">Updated September 26, 2019</div>
</article>
                  </div>

          <aside class="l-region l-region--sidebar-second">
    <div id="block-views-og-sidebar-block-1" class="block block--views block--views-og-sidebar-block-1 block--views-og-sidebar-block-1">
        <div class="block__content block__content">
    <div class="view view-og-sidebar view-id-og_sidebar view-display-id-block_1 view-dom-id-2be811b83b0cb60631dfe6c3b330b524 views-display-type-block views-display-type-block">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <div class="panelizer-view-mode node node-full node-sidebar node-1137551">
        <div class="panel-pane pane-fieldable-panels-pane pane-uuid-61f6e1da-c946-45f8-a04a-a65ae9115d22 pane-bundle-quick-links panels-pane-style-gold panels-pane-style-gold">
  <div class="panel-pane-inner">
                        <div class="fieldable-panels-pane" class="fieldable-panels-pane">
    <div class="field field--name-field-ql-image field--type-image field--label-hidden"><div class="field__items"><div class="field__item even"><img typeof="foaf:Image" src="https://www.justice.gov/sites/default/files/fieldable-panel-panes/quick-links-panes/images/2019/01/29/related.png" width="194" height="28" alt="Related Links" title="Related Links" /></div></div></div>
<div class="field field--name-field-ql-links field--type-link-field field--label-hidden">
        <div class="field__items">
      <div class="first-half">
                  <div class="field__item even">
            <a href="https://www.justice.gov/news">Speeches and Press Releases</a>          </div>
                  <div class="field__item odd">
            <a href="https://www.justice.gov/videos">Videos</a>          </div>
              </div>
      <div class="second-half">
                  <div class="field__item even">
            <a href="https://www.justice.gov/opa/galleries">Photos</a>          </div>
              </div>
    </div>
  </div>
</div>
          </div>
</div>
</div>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </aside>
      </div>
      <!-- /.l-main -->
    </div>
    <!-- /.l-main-wrapper -->
  </div>
  <!-- /.l-lower -->

  <div class="l-footer-wrapper">
    <footer class="l-footer" role="contentinfo">
        <div class="l-region l-region--footer">
    <nav id="block-menu-menu-footer-secondary-menu" role="navigation" class="block block--menu block--menu-menu-footer-secondary-menu block--menu-menu-footer-secondary-menu">
        <h2 class="block__title block__title">JUSTICE.GOV</h2>
    
  <ul class="menu"><li class="first expanded"><span class="nolink">Left Column</span><ul class="menu"><li class="first leaf"><a href="/archives/doj/department-justice-archive" title="">Archive</a></li>
<li class="leaf"><a href="/accessibility/accessibility-information" title="">Accessibility</a></li>
<li class="leaf"><a href="http://get.adobe.com/reader/otherversions/" title="">Adobe Reader</a></li>
<li class="leaf"><a href="/oip" title="">FOIA</a></li>
<li class="leaf"><a href="/jmd/eeo-program-status-report" title="">No FEAR Act</a></li>
<li class="leaf"><a href="/information-quality" title="">Information Quality</a></li>
<li class="leaf"><a href="/doj/privacy-policy" title="">Privacy Policy</a></li>
<li class="last leaf"><a href="/legalpolicies" title="">Legal Policies &amp; Disclaimers</a></li>
</ul></li>
<li class="last expanded"><span class="nolink">Right Column</span><ul class="menu"><li class="first leaf"><a href="/social" title="">Social Media</a></li>
<li class="leaf"><a href="/employees" title="">For Employees</a></li>
<li class="leaf"><a href="http://www.justice.gov/oig">Office of the Inspector General</a></li>
<li class="leaf"><a href="/open" title="">Open Government</a></li>
<li class="leaf"><a href="/open/plain-writing-act" title="">Plain Writing</a></li>
<li class="leaf"><a href="http://usa.gov">USA.gov</a></li>
<li class="last leaf"><a href="http://business.usa.gov/">BusinessUSA</a></li>
</ul></li>
</ul></nav>
<nav id="block-menu-menu-footer-menu-justice" role="navigation" class="block block--menu block--menu-menu-footer-menu-justice block--menu-menu-footer-menu-justice">
        <h2 class="block__title block__title">Footer Menu Justice</h2>
    
  <ul class="menu"><li class="first expanded"><span title="" class="nolink">First Column</span><ul class="menu"><li class="first leaf"><a href="/espanol" title="">en ESPAÑOL</a></li>
<li class="last leaf"><a href="/contact-us" title="">Contact DOJ</a></li>
</ul></li>
<li class="expanded"><span title="" class="nolink">Second Column</span><ul class="menu"><li class="first leaf"><a href="/archives/doj/department-justice-archive" title="">Archive</a></li>
<li class="leaf"><a href="/accessibility/accessibility-information" title="">Accessibility</a></li>
<li class="leaf"><a href="/information-quality" title="">Information Quality</a></li>
<li class="leaf"><a href="/doj/privacy-policy" title="">Privacy Policy</a></li>
<li class="leaf"><a href="/legalpolicies" title="">Legal Policies &amp; Disclaimers</a></li>
<li class="last leaf"><a href="/social" title="">Social Media</a></li>
</ul></li>
<li class="last expanded"><span title="" class="nolink">Third Column</span><ul class="menu"><li class="first leaf"><a href="/doj/budget-and-performance" title="">Budget &amp; Performance</a></li>
<li class="leaf"><a href="https://oig.justice.gov/" title="">Office of the Inspector General</a></li>
<li class="leaf"><a href="/jmd/eeo-program-status-report" title="">No FEAR Act</a></li>
<li class="leaf"><a href="/employees" title="">For Employees</a></li>
<li class="leaf"><a href="/oip" title="">FOIA</a></li>
<li class="last leaf"><a href="https://usa.gov" title="">USA.gov</a></li>
</ul></li>
</ul></nav>
<div id="block-doj-theme-justice-footer-address-justice" class="block block--doj-theme-justice block--doj-theme-justice-footer-address-justice block--doj-theme-justice-footer-address-justice">
        <div class="block__content block__content">
    <div class="address"><h2>U.S. Department of Justice</h2>950 Pennsylvania Avenue, NW<br />Washington, DC 20530-0001</div>  </div>
</div>
<div id="block-follow-site" class="block block--follow block--follow-site block--follow-site">
        <h2 class="block__title block__title">Stay Connected with Justice:</h2>
      <div class="block__content block__content">
    <div class='follow-links clearfix site'><span class='follow-link-wrapper follow-link-wrapper-instagram'><a href="https://instagram.com/thejusticedept" class="follow-link follow-link-instagram follow-link-site" title="Follow us on Instagram">Instagram</a>
</span><span class='follow-link-wrapper follow-link-wrapper-facebook'><a href="http://www.facebook.com/DOJ" class="follow-link follow-link-facebook follow-link-site" title="Follow us on Facebook">Facebook</a>
</span><span class='follow-link-wrapper follow-link-wrapper-twitter'><a href="http://www.twitter.com/TheJusticeDept" class="follow-link follow-link-twitter follow-link-site" title="Follow us on Twitter">Twitter</a>
</span><span class='follow-link-wrapper follow-link-wrapper-youtube'><a href="http://www.youtube.com/TheJusticeDepartment" class="follow-link follow-link-youtube follow-link-site" title="Follow us on YouTube">YouTube</a>
</span></div>  </div>
</div>
<div id="block-doj-theme-justice-footer-govdelivery-link" class="block block--doj-theme-justice block--doj-theme-justice-footer-govdelivery-link block--doj-theme-justice-footer-govdelivery-link">
        <div class="block__content block__content">
    <div class="update-title"><div class="title"><h2><a href="https://public.govdelivery.com/accounts/USDOJ/subscriber/new">Email Updates</a></h2></div><div class="email-logo"><a href="https://public.govdelivery.com/accounts/USDOJ/subscriber/new"><img alt="Email icon" src="/sites/all/themes/justice/images/email-icon.png" title="Follow us on Email" /></a></div></div>  </div>
</div>
  </div>
    </footer>
  </div>
</div>

  
<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://www.justice.gov/sites/default/files/advagg_js/js__DX31ni-5_e6szwXM9n1RjbVYGWtWQoR6-QflQsrHl2A__3lrek2htCtPxZjqpIb3dz3oQpFcPiveRsXFLoH7Vkl4___nrWRzhBBHDvouD4BrFFlNgm--gn8ZgP1Ems9pO3XkI.js"></script>
<![endif]-->
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.justice.gov/sites/default/files/advagg_js/js__Z-J-WBMdgRaYedM2x8cBmiS0Out8-lofrGXyYXNv3wU__XwTDnBS01dw0saHAgRFLBRAYvRIb3x-emSt8fkSiRGo___nrWRzhBBHDvouD4BrFFlNgm--gn8ZgP1Ems9pO3XkI.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery.ui || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.justice.gov/sites/default/files/advagg_js/js__0V8Yun-U989j1FtsyegMSBhq9uqsgNE4UenZ0SZ6MyQ__AvgXdGPnyVP58KMjtIJc1CQKOCfos5I6tjVMA6cNc5M___nrWRzhBBHDvouD4BrFFlNgm--gn8ZgP1Ems9pO3XkI.js"></script>

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://www.justice.gov/sites/default/files/advagg_js/js__Is0t3S6uG-xQ8ys7YnU6WeAtd702ckZ-Wi9OWJRauyI__Jdm3LrCpGF1KSCQ_ESXxT3RzbevG63UK3o76ja1ys2A___nrWRzhBBHDvouD4BrFFlNgm--gn8ZgP1Ems9pO3XkI.js"></script>
<![endif]-->
<script type="text/javascript" src="https://www.justice.gov/sites/default/files/advagg_js/js__b72Mq5iW2zyiAZHmW89LJXagLNN9aFfjHDJDywFfCEQ__99nKuZiBtE6jsTFUsd6oBauUyvZWHK_p2Pe-_bOi86M___nrWRzhBBHDvouD4BrFFlNgm--gn8ZgP1Ems9pO3XkI.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.justice.gov/sites/default/files/advagg_js/js__7By10u7uYYvSywdJUkrylttXj14EhgtaUf3-fDA8IhE__HBrQCUVyCkCJhNWkn6mDS0Ab3sRSYIiAVZlOlGbTrQw___nrWRzhBBHDvouD4BrFFlNgm--gn8ZgP1Ems9pO3XkI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var usasearch_config={siteHandle:'justice'};
//--><!]]>
</script>
</body>
</html>
