<!DOCTYPE html>
  <!--[if IEMobile 7]><html class="no-js ie iem7 not-responsive" lang="en" dir="ltr"><![endif]-->
  <!--[if lte IE 6]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7 not-responsive" lang="en" dir="ltr"><![endif]-->
  <!--[if (IE 7)&(!IEMobile)]><html class="no-js ie lt-ie9 lt-ie8 not-responsive" lang="en" dir="ltr"><![endif]-->
  <!--[if IE 8]><html class="no-js ie lt-ie9 not-responsive" lang="en" dir="ltr"><![endif]-->
  <!--[if (gte IE 9)|(gt IEMobile 7)]><html class="no-js ie responsive" lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><![endif]-->
  <!--[if !IE]><!--><html class="no-js responsive" lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->
<head>
  <title>Former Manager for a Colorado Resort Sentenced to Prison for Tax Fraud | OPA | Department of Justice</title>
  <!--[if IE]><![endif]-->
<meta charset="utf-8" />
<link rel="apple-touch-icon-precomposed" href="https://www.justice.gov/sites/all/themes/justice/apple-touch-icon-precomposed-72x72.png" sizes="72x72" />
<link rel="apple-touch-icon-precomposed" href="https://www.justice.gov/sites/all/themes/justice/apple-touch-icon-precomposed-144x144.png" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" href="https://www.justice.gov/sites/all/themes/justice/apple-touch-icon-precomposed-114x114.png" sizes="114x114" />
<meta http-equiv="cleartype" content="on" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<link rel="shortcut icon" href="https://www.justice.gov/sites/default/files/favicon.png" type="image/png" />
<link rel="apple-touch-icon-precomposed" href="https://www.justice.gov/sites/all/themes/justice/apple-touch-icon-precomposed.png" />
<script async="async" id="_fed_an_ua_tag" src="https://dap.digitalgov.gov/Universal-Federated-Analytics-Min.js?agency=DOJ&amp;sp=find&amp;yt=true&amp;subagency=opa"></script>
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="canonical" href="https://www.justice.gov/opa/pr/former-manager-colorado-resort-sentenced-prison-tax-fraud" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Former Manager for a Colorado Resort Sentenced to Prison for Tax Fraud" />
<meta property="og:description" content="A Scottsdale, Arizona man, who formerly resided in Pagosa Springs, Colorado, was sentenced today in the U.S. District Court for the District of Colorado to eighteen months in prison for filing a false tax return, announced Principal Deputy Assistant Attorney General Richard E. Zuckerman of the Justice Department’s Tax Division. " />
<meta property="og:image" content="https://www.justice.gov/sites/all/modules/features/doj_sharing/images/doj-seal-fb.jpg" />
<meta name="twitter:title" content="Former Manager for a Colorado Resort Sentenced to Prison for Tax Fraud" />
<meta name="twitter:description" content="A Scottsdale, Arizona man, who formerly resided in Pagosa Springs, Colorado, was sentenced today in the U.S. District Court for the District of Colorado to eighteen months in prison for filing a false tax return, announced Principal Deputy Assistant Attorney General Richard E. Zuckerman of the Justice Department’s Tax Division. " />
<meta name="twitter:image" content="https://www.justice.gov/sites/all/modules/features/doj_sharing/images/doj-seal-fb.jpg" />
<meta property="article:published_time" content="2018-10-09T16:59:54-04:00" />
<meta property="article:modified_time" content="2018-10-09T17:48:08-04:00" />
  <link type="text/css" rel="stylesheet" href="https://www.justice.gov/sites/default/files/advagg_css/css__uJz3nSalbZRl_cxMduuG_0X0K0jgkIRDikWP4ZasTDE___XbLFB1UqGuxSEYDad6QTUI4k53f1LEM7nDZjE1eYRc__uTIQoWbf9AhTejt6tndAE72-EP5fOKFg8MdKnljcEMQ.css" media="all" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://www.justice.gov/sites/default/files/advagg_css/css__JQfwsVb8AHjJsxvkLORr8MKWY6kpVUNsHSIlUeHBziE__yApM7ciyl4n4XfTLWlkFojKPPgGgCQluGPpsatWIDXM__uTIQoWbf9AhTejt6tndAE72-EP5fOKFg8MdKnljcEMQ.css" media="all" />
<![endif]-->
</head>
<body x-ms-format-detection="none" class="html not-front not-logged-in page-node page-node- page-node-1100281 node-type-press-release og-context og-context-node og-context-node-1664 i18n-en section-opa one-sidebar sidebar-second og-context-office-of-public-affairs">
  <a id="skip-link" href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
    <div class="l-page not-panelized">
  <a name="page-top"></a>
  <div class="l-header-wrapper">
    <header class="l-header" role="banner">
      <div class="l-branding site-branding">
                  <a href="/" title="The United States Department of Justice" rel="home" class="site-branding__logo desktop"><img src="https://www.justice.gov/sites/default/files/header-logo_bronze-resized-5-2.png" alt="The United States Department of Justice" /></a>
          <a href="/" title="The United States Department of Justice" rel="home" class="site-branding__logo mobile"><img src="https://www.justice.gov/sites/default/files/header-logo-mobile_bronze5.png" alt="The United States Department of Justice" /></a>
        
              </div>
        <div class="l-region l-region--header">
    <div id="block-usasearch-hosted-form" class="block block--usasearch-hosted block--usasearch-hosted-form">
        <div class="block__content">
    <form class="usasearch-hosted-box" action="https://search.justice.gov/search" method="get" id="usasearch-hosted-box" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-usasearch-hosted-box">
  <label class="element-invisible" for="edit-usasearch-hosted-box--2">Search </label>
 <input class="usagov-search-autocomplete ui-autocomplete-input ui-corner-all form-text" autocomplete="off" type="text" name="query" placeholder="Search this site" id="edit-usasearch-hosted-box--2" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="affiliate" value="justice" />
</div>
</div></form>  </div>
</div>
  </div>
    </header>
      <div class="l-region l-region--navigation">
    <div id="block-nice-menus-1" class="block block--nice-menus block--nice-menus-1">
        <h2 class="block__title"><span class="nice-menu-hide-title">Main menu</span></h2>
      <div class="block__content">
    <ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li class="menu-1258 menu-path-front first odd "><a href="/" title="">Home</a></li>
<li class="menu-1259 menuparent  menu-path-node-82626  even "><a href="/about" title="">About</a><ul><li class="menu-9686 menu-path-node-1652 first odd "><a href="/ag" title="">The Attorney General</a></li>
<li class="menu-1267 menu-path-node-82606  even "><a href="/doj/budget-and-performance" title="">Budget &amp; Performance</a></li>
<li class="menu-51706 menu-path-node-632231  odd "><a href="/about/history" title="">History</a></li>
<li class="menu-89781 menu-path-node-1666  even last"><a href="/opcl">Privacy Program</a></li>
</ul></li>
<li class="menu-1260 menuparent  menu-path-node-33666-chart  odd "><a href="/agencies/chart" title="">Agencies</a><ul><li class="menu-90596 menu-path-node-33666-chart first odd "><a href="/agencies/chart" title="">Organizational Chart</a></li>
<li class="menu-90591 menu-path-node-924706  even last"><a href="/agencies/alphabetical-listing-components-programs-initiatives" title="">Alphabetical Listing</a></li>
</ul></li>
<li class="menu-1262 menuparent  menu-path-node-82271  even "><a href="/resources" title="">Resources</a><ul><li class="menu-92026 menu-path-node-82476 first odd "><a href="/grants" title="">Grants</a></li>
<li class="menu-1261 menu-path-node-82486  even "><a href="/business" title="">Business</a></li>
<li class="menu-1272 menu-path-justicegov-forms  odd "><a href="http://www.justice.gov/forms" title="">Forms</a></li>
<li class="menu-1273 menu-path-node-643761  even "><a href="/publications" title="">Publications</a></li>
<li class="menu-5306 menu-path-largecases  odd "><a href="/largecases" title="">Information for Victims in Large Cases</a></li>
<li class="menu-94896 menu-path-node-322336  even last"><a href="/jm/justice-manual">Justice Manual</a></li>
</ul></li>
<li class="menu-1263 menuparent  menu-path-node-24871  odd "><a href="/briefing-room" title="">News</a><ul><li class="menu-1276 menu-path-node-780336 first odd "><a href="/news" title="">Press Releases</a></li>
<li class="menu-1279 menu-path-node-665661  even "><a href="/videos" title="">Videos</a></li>
<li class="menu-1280 menu-path-opa-galleries  odd last"><a href="/opa/galleries" title="">Photos</a></li>
</ul></li>
<li class="menu-92596 menuparent  menu-path-node-865991  even "><a href="/careers" title="">Careers</a><ul><li class="menu-2925 menu-path-node-3643 first odd "><a href="/legal-careers">Legal Careers</a></li>
<li class="menu-3650 menu-path-node-796646  even "><a href="/careers/veteran-recruitment" title="">Veteran Recruitment</a></li>
<li class="menu-92601 menu-path-node-6001  odd last"><a href="/careers/disability-hiring" title="">Disability Hiring</a></li>
</ul></li>
<li class="menu-1265 menu-path-node-82636  odd last"><a href="/contact-us" title="">Contact</a></li>
</ul>
  </div>
</div>
  </div>
  </div>

  <div class="l-lower">
    
    <div class="l-main-wrapper">
      <div class="l-main">
        <div class="site-info">
          <h2 class="element-invisible">You are here</h2><div class="breadcrumb"><a href="/">Home</a> &raquo; <a href="/opa">Office of Public Affairs</a> &raquo; <a href="/opa/pr">News</a></div>        </div>

                  <div class="pre-content clearfix">
              <div class="l-region l-region--pre-content">
    <div id="block-doj-sharing-doj-sharing" class="block block--doj-sharing block--doj-sharing-doj-sharing">
        <div class="block__content">
    <div class="doj-sharing" style="display:none;">
  <a id="doj-sharing-toggle" tabindex="0" title="Choose a social sharing platform">
    Share  </a>
  <ul>
    <li>
      <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.justice.gov/opa/pr/former-manager-colorado-resort-sentenced-prison-tax-fraud" target="_blank" title="Share on Facebook" data-event-label="Share on Facebook">Facebook</a>
    </li>
    <li>
      <a href="http://twitter.com/intent/tweet?url=https://www.justice.gov/opa/pr/former-manager-colorado-resort-sentenced-prison-tax-fraud&amp;text=Former%20Manager%20for%20a%20Colorado%20Resort%20Sentenced%20to%20Prison%20for%20Tax%20Fraud" target="_blank" title="Share on Twitter" data-event-label="Share on Twitter">Twitter</a>
    </li>
    <li>
      <a href="https://plus.google.com/share?url=https://www.justice.gov/opa/pr/former-manager-colorado-resort-sentenced-prison-tax-fraud" target="_blank" title="Share on Google+" data-event-label="Share on Google+">Google+</a>
    </li>
    <li>
      <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.justice.gov/opa/pr/former-manager-colorado-resort-sentenced-prison-tax-fraud&amp;title=Former%20Manager%20for%20a%20Colorado%20Resort%20Sentenced%20to%20Prison%20for%20Tax%20Fraud" target="_blank" title="Share on LinkedIn" data-event-label="Share on LinkedIn">LinkedIn</a>
    </li>
    <li>
      <a href="http://digg.com/submit?url=https://www.justice.gov/opa/pr/former-manager-colorado-resort-sentenced-prison-tax-fraud&amp;title=Former%20Manager%20for%20a%20Colorado%20Resort%20Sentenced%20to%20Prison%20for%20Tax%20Fraud" target="_blank" title="Share on Digg" data-event-label="Share on Digg">Digg</a>
    </li>
    <li>
      <a href="http://reddit.com/submit?url=https://www.justice.gov/opa/pr/former-manager-colorado-resort-sentenced-prison-tax-fraud&amp;title=Former%20Manager%20for%20a%20Colorado%20Resort%20Sentenced%20to%20Prison%20for%20Tax%20Fraud" target="_blank" title="Share on Reddit" data-event-label="Share on Reddit">Reddit</a>
    </li>
    <li>
      <a href="http://www.stumbleupon.com/submit?url=https://www.justice.gov/opa/pr/former-manager-colorado-resort-sentenced-prison-tax-fraud&amp;title=Former%20Manager%20for%20a%20Colorado%20Resort%20Sentenced%20to%20Prison%20for%20Tax%20Fraud" target="_blank" title="Share on StumbleUpon" data-event-label="Share on StumbleUpon">StumbleUpon</a>
    </li>
    <li>
      <a href="http://pinterest.com/pin/create/button/?url=https://www.justice.gov/opa/pr/former-manager-colorado-resort-sentenced-prison-tax-fraud&amp;media=https%3A//www.justice.gov/sites/all/modules/features/doj_sharing/images/doj-seal-pin.png&amp;title=Former%20Manager%20for%20a%20Colorado%20Resort%20Sentenced%20to%20Prison%20for%20Tax%20Fraud" target="_blank" title="Share on Pinterest" data-event-label="Share on Pinterest">Pinterest</a>
    </li>
    <li>
      <a href="mailto:?to=&body=https://www.justice.gov/opa/pr/former-manager-colorado-resort-sentenced-prison-tax-fraud&subject=Former%20Manager%20for%20a%20Colorado%20Resort%20Sentenced%20to%20Prison%20for%20Tax%20Fraud" title="Email" data-event-label="Email">Email</a>
    </li>
  </ul>
</div>
  </div>
</div>
  </div>
          </div>
        
        
        <div class="l-content" role="main">
                    <a id="main-content" tabindex="-1"></a>
                                <h1>Justice News</h1>
                    
          
                                        

<article about="/opa/pr/former-manager-colorado-resort-sentenced-prison-tax-fraud" typeof="sioc:Item foaf:Document" role="article" class="node node--press-release node--full node--press-release--full">
      <header>
                  <span property="dc:title" content="Former Manager for a Colorado Resort Sentenced to Prison for Tax Fraud" class="rdf-meta element-hidden"></span>    </header>
  
  
  <div class="node__content">
    
          <div class="pr-header">
        <div class="department">Department of Justice</div>
        <div class="agency">Office of Public Affairs</div>
      </div>
      <hr>
      <div class="pr-info">
        <div class="urgency-state">FOR IMMEDIATE RELEASE</div>
        <div class="field field--name-field-pr-date field--type-datetime field--label-hidden"><div class="field__items"><div class="field__item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-10-09T00:00:00-04:00">Tuesday, October 9, 2018</span></div></div></div>      </div>
      <h1 id="node-title">Former Manager for a Colorado Resort Sentenced to Prison for Tax Fraud</h1>
              <h2 id="node-subtitle" class="center"><div class="field field--name-field-pr-subtitle field--type-text field--label-hidden"><div class="field__items"><div class="field__item even">Did  Not Pay Taxes on More Than $9.7 Million in Income Earned in Offshore Bank Accounts and Nearly $1 Million From Pagosa Springs, Colorado Resort & Spa</div></div></div></h2>
              <div class="field field--name-field-pr-body field--type-text-long field--label-hidden"><div class="field__items"><div class="field__item even"><p>A Scottsdale, Arizona man, who formerly resided in Pagosa Springs, Colorado, was sentenced today in the U.S. District Court for the District of Colorado to eighteen months in prison for filing a false tax return, announced Principal Deputy Assistant Attorney General Richard E. Zuckerman of the Justice Department’s Tax Division. </p>

<p>According to court documents, William Whittington, 68, filed a false 2010 individual income tax return, on which he underreported income received from his offshore accounts and through the payment of his personal expenses by an entity over which he exercised managerial control. From 2010 to 2012, Whittington directed that the Springs Resort &amp; Spa, in Pagosa Springs, Colorado, a business managed by Whittington and family members at the time, pay over $1 million of his personal expenses. The total additional tax due for those three years, 2010 through 2012, based on Whittington’s failure to report the payment of the personal expenses as income is $364,994.00.</p>

<p>From 2003 to 2010, Whittington failed to report $9.7 million in investment income generated through two offshore bank accounts in Liechtenstein. Combined with the tax loss from the resort payment of his personal expenses, Whittington’s fraudulent conduct created a $1.8 million tax loss.</p>

<p>Whittington is a competitive racecar driver, whose team won the 1979 24 Hours of Le Mans. Whittington was previously sentenced to prison in 1987 for evading income tax and importing multiple tons of marijuana. See <i>United States v. Whittington</i>, 918 F.2d 149 (11th Cir. 1990).</p>

<p>In addition to the term of imprisonment imposed, U.S. District Court Judge Robert E. Blackburn ordered Whittington to serve one year of supervised release. Whittington paid approximately $1.8 million in restitution to the Internal Revenue Service as a condition of his plea agreement. </p>

<p>Principal Deputy Assistant Attorney General Zuckerman commended special agents of IRS–Criminal Investigation, who conducted the investigation, and Tax Division Trial Attorneys Kathleen M. Barry, Lori A. Hendrickson, and Sarah A. Kiewlicz, who prosecuted the case.</p>

<p>Additional information about the Tax Division and its enforcement efforts may be found at <a href="https://www.justice.gov/tax">www.justice.gov/tax</a>.</p>
</div></div></div>    <div class="pr-fields">
      <div class="field field--name-field-pr-topic field--type-taxonomy-term-reference field--label-above"><div class="field__label">Topic(s):&nbsp;</div><div class="field__items"><div class="field__item even">Financial Fraud</div><div class="field__item odd">Tax</div></div></div><div class="field field--name-field-pr-component field--type-taxonomy-term-reference field--label-above"><div class="field__label">Component(s):&nbsp;</div><div class="field__items"><div class="field__item even"><a href="http://www.justice.gov/tax/" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Tax Division</a></div></div></div><div class="field field--name-field-pr-number field--type-text field--label-above"><div class="field__label">Press Release Number:&nbsp;</div><div class="field__items"><div class="field__item even">18-1315</div></div></div>    </div>
  </div>

      <div class="node__updated">Updated October 9, 2018</div>
</article>
                  </div>

          <aside class="l-region l-region--sidebar-second">
    <div id="block-views-og-sidebar-block-sitewide" class="block block--views block--views-og-sidebar-block-sitewide">
        <div class="block__content">
    <div class="view view-og-sidebar view-id-og_sidebar view-display-id-block_sitewide view-dom-id-ec14f2fa59e331b02e27ee4b5d293545 views-display-type-block">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <div class="panelizer-view-mode node node-full node-sidebar node-753">
        <div class="astraea panel-astraea panel-display--astraea">
  <div class="panels-region-wrapper astraea-region astraea-region--content">
    <div class="panel-pane pane-fieldable-panels-pane pane-uuid-8c0cfd94-19c6-4ca7-b15d-960ce1fd79be pane-bundle-quick-links panels-pane-style-gold-double">
  <div class="panel-pane-inner">
                        <div class="fieldable-panels-pane" class="fieldable-panels-pane">
    <div class="field field--name-field-ql-image field--type-image field--label-hidden"><div class="field__items"><div class="field__item even"><img typeof="foaf:Image" src="https://www.justice.gov/sites/default/files/fieldable-panel-panes/quick-links-panes/images/2018/05/08/quick.png" width="111" height="25" alt="Quick Links" title="Quick Links" /></div></div></div>
<div class="field field--name-field-ql-links field--type-link-field field--label-hidden">
        <div class="field__items">
      <div class="first-half">
                  <div class="field__item even">
            <a href="https://www.justice.gov/actioncenter/report-crime">Report a Crime</a>          </div>
                  <div class="field__item odd">
            <a href="https://www.justice.gov/actioncenter/identify-our-most-wanted-fugitives">View Most Wanted Fugitives</a>          </div>
                  <div class="field__item even">
            <a href="https://www.justice.gov/actioncenter/report-and-identify-missing-persons">Report and Identify Missing Persons</a>          </div>
                  <div class="field__item odd">
            <a href="https://www.justice.gov/actioncenter/find-help-and-information-crime-victims">Get Help &amp; Information for Crime Victims </a>          </div>
              </div>
      <div class="second-half">
                  <div class="field__item even">
            <a href="https://www.justice.gov/actioncenter/locate-prison-inmate-or-sex-offender">Locate a Prison, Inmate, or Sex Offender</a>          </div>
                  <div class="field__item odd">
            <a href="https://www.justice.gov/actioncenter/find-sales-seized-property">Find Sales of Seized Property</a>          </div>
                  <div class="field__item even">
            <a href="https://www.justice.gov/actioncenter/submit-complaint">Submit a Complaint</a>          </div>
                  <div class="field__item odd">
            <a href="https://www.justice.gov/actioncenter/register-apply-permits-or-request-records-0">Register, Apply for Permits, or Request Records</a>          </div>
              </div>
    </div>
  </div>
</div>
          </div>
</div>
<div class="panel-pane pane-fieldable-panels-pane pane-uuid-9f7f030c-af1a-4584-bdae-c9d694a23821 pane-bundle-image">
  <div class="panel-pane-inner">
                        <div class="fieldable-panels-pane" class="fieldable-panels-pane">
    <div class="field field--name-field-image-pane-image field--type-image field--label-hidden"><div class="field__items"><div class="field__item even"><a href="http://www.justice.gov/usao"><img typeof="foaf:Image" src="https://www.justice.gov/sites/default/files/image_panes/images/usao.jpg" width="268" height="95" alt="" /></a></div></div></div></div>
          </div>
</div>
  </div>
</div>
</div>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </aside>
      </div>
      <!-- /.l-main -->
    </div>
    <!-- /.l-main-wrapper -->
  </div>
  <!-- /.l-lower -->

  <div class="l-footer-wrapper">
    <footer class="l-footer" role="contentinfo">
        <div class="l-region l-region--footer">
    <nav id="block-menu-menu-footer-secondary-menu" role="navigation" class="block block--menu block--menu-menu-footer-secondary-menu">
        <h2 class="block__title">JUSTICE.GOV</h2>
    
  <ul class="menu"><li class="first expanded"><span class="nolink">Left Column</span><ul class="menu"><li class="first leaf"><a href="/archives/doj/department-justice-archive" title="">Archive</a></li>
<li class="leaf"><a href="/accessibility/accessibility-information" title="">Accessibility</a></li>
<li class="leaf"><a href="http://get.adobe.com/reader/otherversions/" title="">Adobe Reader</a></li>
<li class="leaf"><a href="/oip" title="">FOIA</a></li>
<li class="leaf"><a href="/jmd/eeo-program-status-report" title="">No FEAR Act</a></li>
<li class="leaf"><a href="/iqpr/information-quality" title="">Information Quality</a></li>
<li class="leaf"><a href="/doj/privacy-policy" title="">Privacy Policy</a></li>
<li class="last leaf"><a href="/legalpolicies" title="">Legal Policies &amp; Disclaimers</a></li>
</ul></li>
<li class="last expanded"><span class="nolink">Right Column</span><ul class="menu"><li class="first leaf"><a href="/social" title="">Social Media</a></li>
<li class="leaf"><a href="/employees" title="">For Employees</a></li>
<li class="leaf"><a href="http://www.justice.gov/oig">Office of the Inspector General</a></li>
<li class="leaf"><a href="/open" title="">Open Government</a></li>
<li class="leaf"><a href="/open/plain-writing-act" title="">Plain Writing</a></li>
<li class="leaf"><a href="http://usa.gov">USA.gov</a></li>
<li class="last leaf"><a href="http://business.usa.gov/">BusinessUSA</a></li>
</ul></li>
</ul></nav>
<nav id="block-menu-menu-footer-menu-justice" role="navigation" class="block block--menu block--menu-menu-footer-menu-justice">
        <h2 class="block__title">Footer Menu Justice</h2>
    
  <ul class="menu"><li class="first expanded"><span title="" class="nolink">First Column</span><ul class="menu"><li class="first leaf"><a href="/espanol" title="">en ESPAÑOL</a></li>
<li class="last leaf"><a href="/contact-us" title="">Contact DOJ</a></li>
</ul></li>
<li class="expanded"><span title="" class="nolink">Second Column</span><ul class="menu"><li class="first leaf"><a href="/archives/doj/department-justice-archive" title="">Archive</a></li>
<li class="leaf"><a href="/accessibility/accessibility-information" title="">Accessibility</a></li>
<li class="leaf"><a href="/iqpr/information-quality" title="">Information Quality</a></li>
<li class="leaf"><a href="/doj/privacy-policy" title="">Privacy Policy</a></li>
<li class="leaf"><a href="/legalpolicies" title="">Legal Policies &amp; Disclaimers</a></li>
<li class="last leaf"><a href="/social" title="">Social Media</a></li>
</ul></li>
<li class="last expanded"><span title="" class="nolink">Third Column</span><ul class="menu"><li class="first leaf"><a href="/doj/budget-and-performance" title="">Budget &amp; Performance</a></li>
<li class="leaf"><a href="https://oig.justice.gov/" title="">Office of the Inspector General</a></li>
<li class="leaf"><a href="/jmd/eeo-program-status-report" title="">No FEAR Act</a></li>
<li class="leaf"><a href="/employees" title="">For Employees</a></li>
<li class="leaf"><a href="/oip" title="">FOIA</a></li>
<li class="last leaf"><a href="https://usa.gov" title="">USA.gov</a></li>
</ul></li>
</ul></nav>
<div id="block-doj-theme-justice-footer-address-justice" class="block block--doj-theme-justice block--doj-theme-justice-footer-address-justice">
        <div class="block__content">
    <div class="address"><h2>U.S. Department of Justice</h2>950 Pennsylvania Avenue, NW<br />Washington, DC 20530-0001</div>  </div>
</div>
<div id="block-follow-site" class="block block--follow block--follow-site">
        <h2 class="block__title">Stay Connected with Justice:</h2>
      <div class="block__content">
    <div class='follow-links clearfix site'><span class='follow-link-wrapper follow-link-wrapper-instagram'><a href="https://instagram.com/thejusticedept" class="follow-link follow-link-instagram follow-link-site" title="Follow us on Instagram">Instagram</a>
</span><span class='follow-link-wrapper follow-link-wrapper-facebook'><a href="http://www.facebook.com/DOJ" class="follow-link follow-link-facebook follow-link-site" title="Follow us on Facebook">Facebook</a>
</span><span class='follow-link-wrapper follow-link-wrapper-twitter'><a href="http://www.twitter.com/TheJusticeDept" class="follow-link follow-link-twitter follow-link-site" title="Follow us on Twitter">Twitter</a>
</span><span class='follow-link-wrapper follow-link-wrapper-youtube'><a href="http://www.youtube.com/TheJusticeDepartment" class="follow-link follow-link-youtube follow-link-site" title="Follow us on YouTube">YouTube</a>
</span></div>  </div>
</div>
<div id="block-doj-theme-justice-footer-govdelivery-link" class="block block--doj-theme-justice block--doj-theme-justice-footer-govdelivery-link">
        <div class="block__content">
    <div class="update-title"><div class="title"><h2><a href="https://public.govdelivery.com/accounts/USDOJ/subscriber/new">Email Updates</a></h2></div><div class="email-logo"><a href="https://public.govdelivery.com/accounts/USDOJ/subscriber/new"><img alt="Email icon" src="/sites/all/themes/justice/images/email-icon.png" title="Follow us on Email" /></a></div></div>  </div>
</div>
  </div>
    </footer>
  </div>
</div>

  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery||document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js'>\x3C/script>");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.justice.gov/sites/default/files/advagg_js/js__q0X56UwREcbJyzNybeawxQuz29PS0RVFWTYH2h61iGo__djjoHl6BGDusxBd2H_7L3zvUFs7u2nVqOwQ_6Uid4Ek__uTIQoWbf9AhTejt6tndAE72-EP5fOKFg8MdKnljcEMQ.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery.ui||document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.justice.gov/sites/default/files/advagg_js/js__P2rLh1v2LkaimiTzQTjBZc1Vd2S--nSe5qfO4nPm4fI__7WJsicGBq887YQcKYBvGYsHw6HVr__II83PtyHK5WzA__uTIQoWbf9AhTejt6tndAE72-EP5fOKFg8MdKnljcEMQ.js"></script>
<script type="text/javascript" src="https://www.justice.gov/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script type="text/javascript" src="https://www.justice.gov/sites/default/files/advagg_js/js__HeBlbfZg31W5-k3TnSu0psp6NxEebwWqfnnTeMENJc0__0pHO0iklafpAGQz1-symT5ZS590wnV0-uwvdq3VFa80__uTIQoWbf9AhTejt6tndAE72-EP5fOKFg8MdKnljcEMQ.js"></script>

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://www.justice.gov/sites/default/files/advagg_js/js__UBTbecLPXcFRDNR3XjnGaFARkN87O-WXu18yLu6P1NE__YxqvutpREDoNXz22Aw7c17BIVoeHmcVG_xEpS91m3mU__uTIQoWbf9AhTejt6tndAE72-EP5fOKFg8MdKnljcEMQ.js"></script>
<![endif]-->
<script type="text/javascript" src="https://www.justice.gov/sites/default/files/advagg_js/js__dljmKJjRlpPG5g8lmwa5Kg6T5UcOzbq5u1Pd-VLTKtk__3pYZZ_hKH_Xr8niXdQO_v0jLIWJg3KZsUym2hSTBtJ8__uTIQoWbf9AhTejt6tndAE72-EP5fOKFg8MdKnljcEMQ.js"></script>
<script type="text/javascript">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</script>
  <script type="text/javascript" src="https://www.justice.gov/sites/default/files/advagg_js/js__7By10u7uYYvSywdJUkrylttXj14EhgtaUf3-fDA8IhE__HBrQCUVyCkCJhNWkn6mDS0Ab3sRSYIiAVZlOlGbTrQw__uTIQoWbf9AhTejt6tndAE72-EP5fOKFg8MdKnljcEMQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var usasearch_config={siteHandle:'justice'};
//--><!]]>
</script>
</body>
</html>
